Replying to "Почему Ubuntu 18.04 LTS будет использовать более старую версию Nautilus"
Discard
Compose Show Preview